TV4User.de Logo
Die Seite für deutsche Untertitel zu deinen Lieblingsserien
Marvel's Agents of S.H.I.E.L.D.Dracula (2013)Nip/TuckLost GirlWhite CollarParenthoodThe X-FilesSpartacusTorchwoodThe Newsroom (2012)Prison BreakBreaking InEpisodesNCIS: Los AngelesHow I Met Your MotherMasters of SexThe BorgiasThe Mob DoctorFarscapeAquamanBetter Call SaulSleepy HollowThe Strain

Lieber Besucher, herzlich willkommen bei: TV4User.de - Deutsche Serien-Untertitel | Das Original. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ciak

Set-Praktikant

1

24.07.2011, 19:30

Ping hilfe.

Hey jungs erstmall
Hab ein problem ich bin ein leidenschaftlicher css zocker nur leider geht mein pin in den letztn 2 wochen rasant nach oben wen ich css spielen will
mit rasant nach oben meine ich eine 700-800er ping kann mir einer sagen wie ich das Problemchen lösen kann?
  • Zum Seitenanfang

Beiträge: 428

Danksagungen: 275

2

24.07.2011, 19:31

Lädst du während du spielst Dateien rauf/runter?
Hängen evtl. andere Leute mit in der Leitung?
  • Zum Seitenanfang

Ciak

Set-Praktikant

3

24.07.2011, 20:14

1.Frage nein ich lade mmir nichts runter beim spielen.
2.nein bin alleine in der leitung.
  • Zum Seitenanfang

Beiträge: 428

Danksagungen: 275

4

24.07.2011, 20:23

Okay, nächste Fragen:

Nutzt du W-LAN und könnte es evtl. (neue) Störquellen geben?
Ist dein Internet insgesamt langsamer geworden?
  • Zum Seitenanfang

Ciak

Set-Praktikant

5

24.07.2011, 20:45

Ich nutze ein lan kabel hab ein alice gerät und hab einen 16 k leitung krieger aber beim dl mxi 750kby und upl leider nur 10 kby deswegen hab ich mich schon beschwärt aber bis jetzt noch nichts....

[edit]
ich solte noch erwähnen das ich die ping probleme nur bei css habe.


[edit von faindt] Doppelbeitrag zusammengefasst.
  • Zum Seitenanfang

bauerj Männlich

Bauer

Beiträge: 616

Danksagungen: 86

Beruf: Student (Informatik)

6

24.07.2011, 21:31

Und die

Zitat

mxi 750kby
hast du wie gemessen?^^ Teste das bitte noch mal zB. hier: http://www.wieistmeineip.de/speedtest/run.php

Wenn die Angaben sehr schlecht sind, musst du wohl bei Alice anrufen und eine Entstörung verlangen.
  • Zum Seitenanfang

Ciak

Set-Praktikant

7

24.07.2011, 22:40

werd ich wohl machen müssen so eine schaisspfote aber auch.
naja danke für die hilfsversuche jungs.
  • Zum Seitenanfang

Cryzor Männlich

A Storm Is Coming

Beiträge: 244

Danksagungen: 108

Wohnort: Wiesbaden

Beruf: Informatik Student

8

26.07.2011, 15:04

Wenn wirklich nur bei CSS der Ping hoch geht wirds wohl nicht an der Leitung liegen, eventuell hast du dir die Config zerschossen. Ich weiß nur das ich mal durch richtiges Einstellen in der Config bei CS 1.6 meinen Ping von 40-50 auf 20 drücken konnte, ich denke mal man kann sich dadurch auch den Ping irgendwie hoch schießen wie das ganze jetzt geht weiß ich aber nicht.
Ansonsten mal ganz einfach CSS deinstallieren und Installieren. Ich glaub dann wird auch die Config zurück gesetzt.

Sind die anderen Spiele mit denen du das getestet hast denn ähnlich von der Auslastung her wie CSS?
  • Zum Seitenanfang