TV4User.de Logo
Die Seite für deutsche Untertitel zu deinen Lieblingsserien
HannibalDesperate HousewivesSons of AnarchyDamagesRobArrested DevelopmentRevenge2 Broke GirlsPrison BreakBossThe Playboy ClubAmerican OdysseyHappy EndingsBurn NoticeThe Flash (2014)TransporterBonesSamantha Who?Aquaman24 - Twenty FourHomelandHungRay Donovan

Lieber Besucher, herzlich willkommen bei: TV4User.de - Deutsche Serien-Untertitel | Das Original. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Badukai

Hauptdarsteller

1

07.08.2007, 14:58

Soundproblem

Ich hab nen Problem. Und zwar stört mich das extreme Rauschen,welches hervortritt wen ich die lautstärke bei meinem Pc bisschen aufdrehe,wenn die lautstärke etwas gering ist,hört man das rauschen immer noch,aber bei musik,spielen,filmen hört man es nicht mehr,vorrausgesetzt die lautstärke ist nicht so laut aufgedreht.

Mein ihr könnte an der Soundkarte liegen oder ist das normal,den bei ein paar freunden ist das auch so.

Meine Soundkarte heißt Realtek HD Audio.
  • Zum Seitenanfang

2

07.08.2007, 15:06

Woran haste denn die Karte angeschlossen? An nem Verstärker oder an PC Boxen?

Wenn du Chinch Kabel benutzt würd ich die ma auswechseln.. könnte daran liegen. Hat ich auch mal.

Oder du drehst am Pc die Lautstärke voll auf, wenn zuwenig auser Karte rauskommt und du den Verstärker dann aufdrehst, rauscht es..
  • Zum Seitenanfang

Hector Männlich

Nebendarsteller

Beiträge: 125

Wohnort: Bonn

Beruf: F&B Tournant

3

07.08.2007, 15:21

Hast du auch dieses AC97 Audiokonfigurations-Menü unten rechts im Systemtray neben
der Uhr?
Wenn ja, denke ich mal das du da auch unter Lautsprecherkonfiguration Kopfhörer, 2 , 4
und 6 Kanal einstellen kannst ... klick da mal erneut 6 Kanal an! Hatte das heute nach der
Installation einiger Windows-Updates auch!
  • Zum Seitenanfang