TV4User.de Logo
Die Seite für deutsche Untertitel zu deinen Lieblingsserien
Grey's AnatomyMelissa And JoeyThe Lying GameHungBoardwalk EmpireTerra NovaA To ZThe Office (US)EnlistedAlcatrazCovert AffairsShameless (US)SmashRizzoli & IslesCougar TownTouchBody of ProofHavenMasters of SexMagic CitySmallvilleWhitneySaving Hope

Lieber Besucher, herzlich willkommen bei: TV4User.de - Deutsche Serien-Untertitel | Das Original. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

JuppJulasch Männlich

Senderchef

Beiträge: 1 125

Wohnort: ...aus der Asche

Beruf: Blödmann's Gehilfe

1

25.05.2006, 03:54

Blaupunkt Navi CD (DX)??

Salve..
Hat einer von Euch schon mal ne Sicherheitskopie von seiner
Navigations CD : Blaupunkt Travelpilot DX gemacht, die dann auch als solche zu benutzen war..?!?!
Verzweifle gerade an meiner 2005er Version...Navi mukst sich zwar , kackt aber irgendwann beim Aktualisieren ab :-/
  • Zum Seitenanfang

JuppJulasch Männlich

Senderchef

Beiträge: 1 125

Wohnort: ...aus der Asche

Beruf: Blödmann's Gehilfe

2

12.06.2006, 15:27

uahhh

...ich habe Feuer gemacht 8) :D :D :D
...immer muss man sich selbst helfen..näh,näh,näh...zum heulen... ?(
:O
  • Zum Seitenanfang

3

12.06.2006, 17:37

ging mir genauso........ habs versucht für nen becker-navi , ging voll in die hose....
hat sich zwar gerührt,aber dann ist es abgeschmiert....habe gesucht und gesucht und keine brauchbare anleitung zum beheben des fehlers gefunden.........also die "alte version" draufgelassen,leider....
  • Zum Seitenanfang

JuppJulasch Männlich

Senderchef

Beiträge: 1 125

Wohnort: ...aus der Asche

Beruf: Blödmann's Gehilfe

4

16.06.2006, 20:11

..

Zitat

Original von downtown
ging mir genauso........ habs versucht für nen becker-navi , ging voll in die hose....
hat sich zwar gerührt,aber dann ist es abgeschmiert....habe gesucht und gesucht und keine brauchbare anleitung zum beheben des fehlers gefunden.........also die "alte version" draufgelassen,leider....


Bei mir hat's ja am Ende geklappt, dank LG-Brenner...
Hatte ich schon öfters, das nur die weiterkamen...mysteriös...
  • Zum Seitenanfang