TV4User.de Logo
Die Seite für deutsche Untertitel zu deinen Lieblingsserien
SuburgatoryNew GirlPartners (2014)666 Park AvenueAmerican OdysseyThe Good WifeBlack SailsBomb GirlsCamelotDevious MaidsFlashForwardLast ResortPrison BreakFairly LegalHow I Met Your MotherEntourageParenthoodMixologyDeadwoodBeauty and the Beast (2012)FringeRay DonovanMissing (2012)

Lieber Besucher, herzlich willkommen bei: TV4User.de - Deutsche Serien-Untertitel | Das Original. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

16.05.2011, 14:45

Problem im GoT Unterforum

Hallo.

wollte mich im Substhread eigentlich für die super Arbeit bedanken und noch ne Frage stellen, aber immer wenn ich hier im Unterforum in einen Thread reingehe, verschwindet meine Anmeldung und somit der Antworten Button.
Zu Testzwecken war ich hier in anderen Serienunterforen (Chuck, Supernatural), wo dieses Problem nicht auftrat.
Weiß jmd Rat?
Bin neu hier und eigentlich nur wegen den GoT Subs hier reingestolpert. Die erste Serie, bei der ich die deutsche Synch nicht abwarten kann.
Achja, die Frage, die ich noch stellen wollte:
Wenn ich eure dtschen Subs + avi auf eine CD toaste, dann liest mein DVD Rekorder diese ohne Probs.
Mach ichs genauso mit den englischen Subs, dann kann ich diese am Rekorder nicht auswählen (im vcl Player gehts).

Danke und weiter so!

Edit Vikaay: Ich hab's mal hierhin verschoben. ;)
  • Zum Seitenanfang

Cryzor Männlich

A Storm Is Coming

Beiträge: 244

Danksagungen: 108

Wohnort: Wiesbaden

Beruf: Informatik Student

2

16.05.2011, 14:59

Eigentlich falscher Bereich dafür wird bestimmt noch verschoben.
Normalerweise sollte das Cache löschen in deinem Browser aushelfen, hatte das auch schon mal. Im ernstfall den Browser neu Installieren.

Bin mir nicht sicher aber ich glaube die Subs müssen auf der CD dann den selben Namen wie die .avi haben, im VLC geht das auch ohne den selben Namen.
Gibt aber sicher welche die sich damit auskennen hier ;)

Viel Spaß noch mit GoT

Edit Vikaay: Gesagt, getan. :)
  • Zum Seitenanfang

3

16.05.2011, 15:35

Argh, erstma sorry. Eigentlich logisch, dass es ein Hilfeforum gibt und das das hier fehl am Platz is.
Wie du siehst, hat dein Tipp schonma geholfen, denn ich kann hier antworten. Thx!
Ansonsten kann der Beitrag auch gelöscht werden, denn nun kann ich mein Danke auch in den passenden Thread posten.
  • Zum Seitenanfang

Cryzor Männlich

A Storm Is Coming

Beiträge: 244

Danksagungen: 108

Wohnort: Wiesbaden

Beruf: Informatik Student

4

16.05.2011, 15:51

Schön das es wieder klappt.
und danke Vikaay :)
  • Zum Seitenanfang

Ähnliche Themen