TV4User.de Logo
Die Seite für deutsche Untertitel zu deinen Lieblingsserien
The AmericansGleeMad LoveSalemAquamanEpisodesLost GirlThe 4400The Michael J. Fox ShowPsychGame of ThronesBates MotelContinuumSherlockThe Client ListScandalThe Carrie DiariesRescue MeMagic CityBody of ProofKiller WomenThe Vampire DiariesThe Shield

1

08.08.2015, 07:23

Ein Moin Moin aus dem Norden

Moin Moin!
Ich wollte mich auch mal kurz vorstellen! Ich heiße Claudia und komme aus der Nähe von Kiel! Bin auch ein wenig länger auf dieser Seite unterwegs und habe mich entschlossen mich auch mal dem Subben zu widmen!
Auch ich möchte mich schon mal bei allen Subbern bedanken, die bis dato toole Arbeit für uns alle geleistet haben! Danke :daumenhoch: :daumenhoch:
Ich würde gern bald starten, habeein kleines Problem!
Habe schon das ganze Forum durchsucht aber nur ältere Beiträge gefunden!
Ich bekomme es einfach nicht hin die Videodateien im STW zu starten! ( kein Bild) ! Habe Alles ausprobiert! Alles nach Leitfaden gemacht!es geht einfach nicht!
Vielleicht hat ja irgendjemand Lust mir zu Helfen oder mir zu sagen an wen ich mich wenden kann! Wäre super!
Soweit ,so gut! Freue mich auf die Zeit hier mit Euch!
LG Linus4720
  • Zum Seitenanfang

evilgretel

[Depp vom Dienst]²

Beiträge: 1 194

Danksagungen: 139

Wohnort: Aoraki

2

08.08.2015, 12:47



Also wenn ich mich noch richtig erinnere, habe ich dafür

ffdshow (aber nur die 32bit nehmen) und den

Haali Media Splitter

installiert. Dann ging das.

Edit:
Noch ein screen der ffd-Einstellungen
  • Zum Seitenanfang

**butterfly** Weiblich

Super-Moderatoren

Beiträge: 7 536

Danksagungen: 3778

Wohnort: Skandinavien

3

08.08.2015, 13:01

Hallo,

du bekommst gleich Post. :rose:
  • Zum Seitenanfang